Skocz do zawartości
... wszystkich graczy na naszych serwerach

Nazwa tematu: Błąd Serwer : Drugi kolor pojazdu CAMPER


Rekomendowane odpowiedzi

Opis błędu:  Witam, miałem już jakiś czas swojego "ogórka" i zamontowałem dziś do niego PJ. Przyjrzałem się dobrze i co się okazało drugi kolor jaki jest nałożony w skrypcie (chodzi o ten żółty pasek na załączonym poniżej ss) jest również czarny jak ten podstawowy środkowy (na serwerze kolor stały na pojeździe jest czarny, na SS jest to kolor czerwony), przez co powoduje zakrycie PJ.
Kiedy zauważyłeś/aś ten błąd: Dziś jak tylko zamontowałem do niego PJ
Screenshoty(opcjonalne): 

gta sa camper | 3D Warehouse

Pozdrawiam Cię @BoysiaQtrzymam kciuki, że uda się to naprawić. 🙂 

Edytowane przez Carbonare
dodałem kilka słów na koniec.
Odnośnik do odpowiedzi
Udostępnij na innych stronach

To jest problem z pjkami na pojazdach które mają 2 kolory, na moim bullecie miałem to samo (pasek przechodzący przez jego środek był czarny i psuł pj ;c), pisałem z tym dawno dawno temu do toksyka no jak widać dalej jest więc chyba nie da się z tym nic zrobić 😕.

  • Lubię To 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Przeglądając to forum akceptujesz Regulamin oraz Polityka prywatności

Multi Theft Auto mta.paradise-rpg.pl
Team Speak 3 ts.paradise-rpg.pl
Discord discord.gg/KAnFbGy