Skocz do zawartości
... wszystkich graczy na naszych serwerach

Rekomendowane odpowiedzi

Dzisiaj czyli 01.03.2021 zauważyłem błąd. Około godziny 17.30 zepsuły mi się w samochodzie 2 części, wachacz oraz filtr paliwa. Gdy naprawiłem wszystkie części oraz silnik okazało się, że mój samochód(comet ma us3/v-max243) jedzie tak jakby nie miał 

żadnego ulepszenia(214km/h). Pytał supportera jednak nie był w stanie mi pomóc i kazał się tutaj zgłosić. Mam nadzieję, że uda się rozwiązać ten problem. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Zarząd
W dniu 1.03.2021 o 17:49, Haratacz napisał:

Dzisiaj czyli 01.03.2021 zauważyłem błąd. Około godziny 17.30 zepsuły mi się w samochodzie 2 części, wachacz oraz filtr paliwa. Gdy naprawiłem wszystkie części oraz silnik okazało się, że mój samochód(comet ma us3/v-max243) jedzie tak jakby nie miał 

żadnego ulepszenia(214km/h). Pytał supportera jednak nie był w stanie mi pomóc i kazał się tutaj zgłosić. Mam nadzieję, że uda się rozwiązać ten problem. 

czy tak nadal się dzieje po tym jak schowałeś auto do przechowalni i wyjąłeś?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Przeglądając to forum akceptujesz Regulamin oraz Polityka prywatności

Multi Theft Auto mta.paradise-rpg.pl
Team Speak 3 ts.paradise-rpg.pl
Discord discord.gg/KAnFbGy