Skocz do zawartości
... wszystkich graczy na naszych serwerach

[Bład][Serwer] Zbugowane felgi w turismo


Rekomendowane odpowiedzi

  • Supporter

Opis błędu: Ogolnie kupiłem ostatnio turismo i felgi były okej i nic sie nie bugował kolor albo przynajmniej nie widziałem. Będąc wczoraj w tuneshopie wybierajac nowe felgi zauważyłem ze kolor zaczął sie bugować i myślałem ze to tylko chwilowe aczkolwiek problem również pojawiał sie po zakupie. Pierwsze felgi jakie były to były Trance ale dzis zmieniłem na Atomici i również występował ten problem, moge jeszcze powiedziec ze na podgladzie koloru felg również sie to psuło
Kiedy zauważyłeś/aś ten błąd: 18/12/2020
Screenshoty(opcjonalne): https://streamable.com/pie729

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Przeglądając to forum akceptujesz Regulamin oraz Polityka prywatności

Multi Theft Auto mta.paradise-rpg.pl
Team Speak 3 ts.paradise-rpg.pl
Discord discord.gg/KAnFbGy