Skocz do zawartości
... wszystkich graczy na naszych serwerach
  • 0

Problem z TEAMSPEAKIEM ts.paradise-rpg.pl


alano

Pytanie

Otoz, jak widac na zalaczonym screenie, pokazuje mi ze mam wylaczony mikrofon oraz wylaczone sluchawki. Do tego przycisk wlaczenia mikrofonu jest szary i nie moge w niego kliknac aby wlaczyc mic. Dodam ze, resteratowalem komputer i odlaczalem/podlaczalem sprzet na nowo, robilem reinstall TS3 i sprawdzilem ustawienia Ts'a, w ktorych wszystko jest ustawione jak nalezy. Na innych serwerach ts zarowno mikrofon jak i sluchawki dziala/dzialaja bez zarzutu i tak bylo wlasnie do wczoraj na waszym tsie. prosilbym Technika waszego ts o pomoc i rozwiazanie problemu tak szybko jak to mozliwe, poniewaz jestem we frakcji i ts jest mi bardzo potrzebny. Z gory dzieki! 207637229_Screenshot(8)_LI.thumb.jpg.f7fa52588f6c33052d2be3c31d7e1920.jpg

Edytowane przez alano
Odnośnik do odpowiedzi
Udostępnij na innych stronach

2 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
  • Global Moderator
Temat został przeniesiony do archiwum
Jeśli uważasz że temat nie powinien zostać przeniesiony do archiwum reportuj ten post a administracja rozpatrzy twoją prośbę

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.
  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Przeglądając to forum akceptujesz Regulamin oraz Polityka prywatności

Multi Theft Auto mta.paradise-rpg.pl
Team Speak 3 ts.paradise-rpg.pl
Discord discord.gg/KAnFbGy