Jump to content
... wszystkich graczy na naszych serwerach

[Błąd] [Serwer] Wariant w Previonie


zipp
 Share

Recommended Posts

Opis błędu: Jak widać na załączonych ss'ach po kupnie wariantu do Previona są w nim piękne lampki, lecz po odłożeniu autka do przechowywalni bugują nam się one i wygląda to jak wygląda.
Kiedy zauważyłeś/aś ten błąd: ok. 2 dni temu, lecz zapomniałem go zgłosić.
Screenshoty(opcjonalne):

Wariant po kupnie - https://imgur.com/a/s2oUuMw
Wariant po wyciągnięciu z przechowywalni - https://imgur.com/a/RX9wXob

Jest tak z każdym wariantem do tego pojazdu, resetowanie go po wyciągnięciu z przechowywalni nic nie daje.

Link to comment
Share on other sites

  • 1 month later...

Dobra nie da sie tego poprawić iż jest to wariant, czyli osobna część modelu w modelu i jak zapala sie światła to część nie staje sie jaśniejsza. Tak samo jest w elegy czy innych pojazdach gdzie jest wariant w lampach. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Przeglądając to forum akceptujesz Guidelines oraz Privacy Policy

Multi Theft Auto mta.paradise-rpg.pl
Team Speak 3 ts.paradise-rpg.pl
Discord discord.gg/KAnFbGy